Compiling issue


#1

Hello,
Why do SciDB-15.7 require specifically gcc
4.9? I have Linux machines with gcc 4.8 and 5.3 but both wont compile
the code. Fails when cmake is run. Any help to compile and run the source is appreciated.
regards,
Ninan